Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Configurar modem ADSL USB de Timofonica bajo SUSE 8.2
Autor Configurar modem ADSL USB de Timofonica bajo SUSE 8.2
Qbyte


Registrados: Aug 22, 2003
Mensajes: 1
Publicado: 2003-08-22 15:51   
Alguien me podria ayudar para montar el modem de Timofonica ADSL USB bajo Suse 8.2 no encuentro ni informacin ni drivers ni nada de nada si alguien k lo tuviera montado o supiera como montarlo me pudiese ayudar!!!
Gracias!!!!!


  Ver Perfil de Qbyte      Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2003-08-28 14:43   
tendrias q poner algo mas de informacion,
marca y chip del modem se q ya hay algunos soportados extroficialmente pero necesito la marca.....
un saludo


nosfi


     Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2003-10-09 16:30   
No se si te refieres al copperjet 800, si es asi echate un vistazo a

http://co800.sourceforge.net/

Suerte


     Editar/Borrar este Mensaje   Responder citando
maravillas


Registrados: Oct 10, 2003
Mensajes: 1
De: tarragona
Publicado: 2003-10-10 23:01   
Menudo favor nos hace el que desarrolle, descubra o diga algo sobre unos drivers para el moden de Telefonica de adsl por usb, yo estoy ya breao de tantas maniobras que he dado detras de los famosos drivers y me parece que al final tendre que comprarme un rooter con una tarjetita de rd y pasar de la mierda del moden usb para adsl de timofonica.
Asi que si alguien sabe algo al respecto a ver si nos lo cuenta que estamos esperando y se lo agradeceremos un monton.
Por cierto , el moden en cuestion en un VITELCOM de telefonica y dice MOD:KIT ADSL USB CT.0420085

[ Este Mensaje fue editado por: maravillas el 2003-10-10 23:04 ]

[ Este Mensaje fue editado por: maravillas el 2003-10-10 23:05 ]


  Ver Perfil de maravillas      Editar/Borrar este Mensaje   Responder citando
kyle


Registrados: Jun 25, 2003
Mensajes: 836
Publicado: 2003-10-13 09:40   
Mira en internet sobre
CDCEther
Es para configurar perifricos de red sobre USB (aparte de muchas cosas ms)

lsmod CDCEther

mira si lo tienes cargado en memoria....

salu2.


  Ver Perfil de kyle      Editar/Borrar este Mensaje   Responder citando
elvex_00


Registrados: Dec 16, 2003
Mensajes: 4
Publicado: 2003-12-19 17:55   
Hola amigos, me duelen los ojos de tanto leer y ya pierdo la paciencia de tanto reiniciar. Tengo instalado el SuSE 9.0, pero la desgracia de tener el ADSL USB Vitelcom. He instalado el cxacru y el pppoe.so. He hecho TODO lo que han indicado los "masters linuxeros". El mdem est encendido y la trasnmisin de datos parpadea alocada, pero no conecto. El log de Kinternet d todo correcto. Como he visto que Kyle deca algo de CDCEther, le pedira de dnde bajarlo en .rpm, dado que todo est en "c" y no s como hacerlo para compilarlo, ni dnde instalarlo.
Otra pregunta es como puedo desde root ver todo el rbol y desde root buscar un archivo, est donde est, dndome su direccin dentro del galimatas de linux.
Gracias y saludos a todos


  Ver Perfil de elvex_00      Editar/Borrar este Mensaje   Responder citando
Numberone


Registrados: Dec 26, 2003
Mensajes: 2
Publicado: 2003-12-26 11:36   
yo tengo el mismo modem y el mismo problema, solo ke a mi me conecta la luz verde y se keda kieta aunke no creo ke sea por los drivers. al darle al asistente con el KDE me dice ke mi modem no esta soportado

bajate de aki a ver si alguno te va:
http://sourceforge.net/project/showfiles.php?group_id=47406

agregame al messenger number_one_01@hotmail.com a ver si podemos charlar despues de navidades



  Ver Perfil de Numberone   Ir al sitio web de Numberone      Editar/Borrar este Mensaje   Responder citando
Numberone


Registrados: Dec 26, 2003
Mensajes: 2
Publicado: 2003-12-27 14:32   
pues nada ke anteayer me he instalado Mandarake y no me convencio asike luego me instale Suse Linux. el caso es ke tengo el modem de Telefonica y me informe de como "meterlo". Me baje varios paketes de actualizacion y me lo reconoce y me conecta el iniciar linux pero al tratar de identificar me da el siguiente problema:


SuSE Meta pppd (smpppd-ifcfg), Version 1.00 on linux.
We are disconnected.
trying to connect to smpppd
connect to smpppd
We are disconnected.
Interface is .
We are connecting.
pppd: Plugin capiplugin.so loaded.
pppd: capiplugin: $Revision: 1.31 $
pppd: capiconn: 1.7
pppd: capiplugin: CAPI_REGISTER failed - CAPI not installed (0x1009) [No such device (19)]
We are disconnected.
pppd died: Fatal pppd error (exit code 1)

no se de ke puede ser y he consultado foros pero todos estan el Aleman.

me han aconsejado comprarme un router Zyxel y ke ademas era compatible con mi tarjeda de red Ethernet 10/100 pero es muy caro (260 Euros) Realmente compensa??


  Ver Perfil de Numberone   Ir al sitio web de Numberone      Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema