Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Red Hat 9 problema al iniciar.
Autor Red Hat 9 problema al iniciar.
Anónimo
Usuario no registrado
Publicado: 2003-08-09 18:29   
Hola a todos, es la primera vez q instalo linux, y el problema es q he instalado el red hat 9 y al iniciar me pide directamente un nombre de usuario y una contrasea, siendo la 1 vez q lo arranco me debera salir la pantalla donde se confuguran estos no? pero no es as. Como puedo solusionarlo?
Gracias


     Editar/Borrar este Mensaje   Responder citando
fcolope


Registrados: Jul 20, 2003
Mensajes: 75
De: Valencia
Publicado: 2003-08-09 23:41   
Durante la instalacion te habra pedido que introduzcas alguna clave para root. Entra como root con esa misma clave..

A ver si te ilusionaste y pulsaste siguiente siguiente en la instalacion y la clave de root es el enter... algo muy poco recomendado por no decir que criminal.

Salu2


  Ver Perfil de fcolope   correo electrónico fcolope      Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2003-08-10 16:19   
muchas gracias, he entrado con la clave del root y nombre de usuario root.

     Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema