Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Ayuda porfavor!
Autor Ayuda porfavor!
alexr


Registrados: Aug 01, 2003
Mensajes: 11
Publicado: 2003-08-01 16:03   
Amigos soy nuevo en esto del Linux pero me gusta y deseo aprender ms, mi pregunta es la siguiente: instale el red hat 8.0 en mi equipo y me surgieron dos problemas 1) no ejecuta el sonido cuando inicia y el otro es que ya tena instalado dos sistemas oprativos mas en un disco dinmico en volmenes ntfs es normal que no los pueda ejecutar? mi maquina tiene una placa base gigabyte 7va 333 con sonido integrado

  Ver Perfil de alexr      Editar/Borrar este Mensaje   Responder citando
kyle


Registrados: Jun 25, 2003
Mensajes: 836
Publicado: 2003-08-01 16:27   
1.- Lo del sonido:
Tienes una placa que lleva una tarjeta de sonido AC97 Realtek ALC650 6-channel sound Chip , por lo tanto necesitas ir a esta pgina y bajarte el driver para linux:
http://www.realtek.com.tw/downloads/dlac97-2.aspx?lineid=5&famid=12&series=8&Software=True

Supongo que te dir como instalarlo.

Lo del tema del ntfs... el problema es que no puedes arrancar con windows? o que no puedes ver las particiones de windows desde linux

Salu2.


  Ver Perfil de kyle      Editar/Borrar este Mensaje   Responder citando
alexr


Registrados: Aug 01, 2003
Mensajes: 11
Publicado: 2003-08-01 17:42   


  Ver Perfil de alexr      Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema