Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Redhat 9 Linux
Autor Redhat 9 Linux
Anónimo
Usuario no registrado
Publicado: 2003-07-26 17:11   
Tengo Instalado Red Hat 9, pero no me ha reconocido la Tarjeta de Sonido , una Sound Blater 128.
Como puedo activarla?

Creo que me reconoce el sonido integrado de la Placa base, pero lo tengo desactivado.

Gracias


     Editar/Borrar este Mensaje   Responder citando
fcolope


Registrados: Jul 20, 2003
Mensajes: 75
De: Valencia
Publicado: 2003-07-28 21:34   
Usa el programa sndconfig para configurar el sonido. Si por alguna de estas tu tarjeta no fuera plug & play.. le aades --noprobe para que te pida todos los datos manualmente (dmas, irqs, etc).

si es plug & play (lo normal) te la detectara, si aun asi no te la detecta le aades lo del --noprobe y la seleccionas tu y le pones los datos de configuracion que vienen en la caja de la tarjeta de sonido.

Espero que te sirva.


  Ver Perfil de fcolope   correo electrónico fcolope      Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema