Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Problemas con el sonido en mandrake 9.1
Autor Problemas con el sonido en mandrake 9.1
Anónimo
Usuario no registrado
Publicado: 2003-06-19 19:56   
Buenas instale mandrake 9.1 pero no tengo sonido, la tarjeta de sonido es una creative (sound blaster). Que puedo hacer .
Gracias por cualquier ayuda


     Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2003-07-03 06:36   
Mandrake a veces pone el sonido por defecto en 0 prueba a escribir esto en consola, aumix -v 85.

     Editar/Borrar este Mensaje   Responder citando
guakis


Registrados: Jul 21, 2003
Mensajes: 2
Publicado: 2003-07-21 11:14   
Hola, yo tambien lo acabo de poner este finde y he tenido el mismo problema, al final lo que era es que el driver que pone linux era para una tarjeta audigy y cambiandolo por el normal suena bien

un saludo


  Ver Perfil de guakis   correo electrónico guakis   Ir al sitio web de guakis      Editar/Borrar este Mensaje   Responder citando
lmartorell


Registrados: Aug 01, 2003
Mensajes: 2
De: Leandro Martorell
Publicado: 2003-08-01 17:06   
como cambio el driver de sonido?
en que directorio se encuentra (mandrake 9.1)?


  Ver Perfil de lmartorell   correo electrónico lmartorell      Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema