Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » problemas con instalacion
Autor problemas con instalacion
charlie


Registrados: Sep 30, 2005
Mensajes: 2
Publicado: 2005-09-30 16:53   
hola a todos.

hwe instalado Xp en mi PC y SUse 9.1 y realizn bien el proceso de instalacion. cuando termino con linux e intento entrar en XP me sale un mensaje y no lo carga: el msj es: sistema de archivos desconocido chainloader +1, a que se debe que em aconsejan
_________________
calinux


  Ver Perfil de charlie   correo electrónico charlie   Estado de ICQ         Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2005-10-11 22:01   
te recomendaria instalar como boot el lilo

     Editar/Borrar este Mensaje   Responder citando
root.


Registrados: Nov 09, 2005
Mensajes: 11
De: Argentina
Publicado: 2005-11-09 01:04   
si tenes grub como booteador, creo que en la carpeta boot/grub/menu.lst deberias poner lo siguiente como root

title Microsoft Windows xp
rootnoverify (hd0,3)
chainloader +1

hd0 es el hd donde estan los S.O y el 3 depende de la particion en donde esta el XP

espero poder solucionarte con eso. saludos


  Ver Perfil de root.   correo electrónico root.          Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2005-11-09 02:02   
Dinos que tienes en el fichero /boot/grub/menu.lst

     Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema