Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Problemas con softmodems en RedHat 9
Autor Problemas con softmodems en RedHat 9
Anónimo
Usuario no registrado
Publicado: 2003-04-21 03:03   
Hola gente, soy novato y creo que meti la pata comenzando con redhat 9, ya probe con 4 winmodems, y no encuentro un driver que no tire un problema... o q hay conflictos con gcc3 y gcc2 o no encuentra las suentes del kernel(no se si las tengo instaladas, yo instale los tres cds, que son los que consegui..). Los modems q tengo son:
US Robotics pci modelo 0766 (chip 3com AD1807 JS)
PCTEL pci pct789t-c1 (lo probe con el pctel-0.9.7 y me da el problema de incompatib. gcc)
Motorola pci 62412-51
Pctel AMR HSP56 MR (que estoy usando en win me)
Bueno si alguien puede decirme como instalarlos, que driver usar, o que hacer, desde ya mil gragias!
PD: quedo medio largo, perdon..
dariomorales1234@hotmail.com


     Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2003-04-27 16:38   
Ese es un problema eterno de Redhat, a mi me paso lo mismo xon us robotics, lo unico que medio me funciono es configurarlo como generico y asi pude trabajar con el,

     Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema