Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » No me funciona WINE
Autor No me funciona WINE
Anónimo
Usuario no registrado
Publicado: 2005-01-23 16:30   
Hola, pues eso, instal wine en mi sistema (Mandrake 10.0), despues de leer varios manuales lo configure, y cuando ejecuto alguan aplicacin no hace nada, ni mensaje de error ni nada.

Desde la lnea de comandos se queda parado y tengo que cortarlo (con CTRL+C) y no da ningn mensaje, es ms, otras aplicaciones como el administrador de paquetes me deja de funcionar, y al apagar el sistema se queda enganchado y tengo que reiniciar para poder apagarlo.

Alguien tiene idea de lo que me pasa?
Gracias


     Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2005-03-24 21:00   
Ami me pasava lo mismo con el Mandrake 10.0
Lo que te recomiendo es que te vages el Mandrake 10.1 y instales el wine ya veras como funcionara
En esta pagina tienes un manual de wine y distribuciones de Linux, el Mandrake esta el 10.1 tanto en DVD como en CD.


     Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2005-03-24 21:22   
Lo siento me olvide de poner la pagina xD
es esta http://www.universolinux.ya.st


     Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema