Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Problemas con Red Hat 9.0 + Compaq presario 2531
Autor Problemas con Red Hat 9.0 + Compaq presario 2531
Anónimo
Usuario no registrado
Publicado: 2003-12-17 17:40   
Hola, tengo un portatil compaq presario 2531 donde he instalado Windows XP i Red Hat 9.0. Tengo varios problemas:

1. Tengo tarjeta ATI Radeon IGP 345 y no me la reconce, tengo que trabajar con una VESA y monitor General Laptop de 1024*768
2. Cuando apago el portatil, aparece Power down pero no se apaga automaticamente.
3. El indicador de bateria no funciona
4. El puerto PCMCIA no lo reconoce y se cuelga cuando se enciende

Alguien me puede echar un cable sobre alguna de estas cuestiones?? Gracias por anticipado


     Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2005-03-26 00:28   
Tengo el mismo problema con la tarjeta ATI RADEON IGP 345M
y encontre esto:
http://www.fismat.umich.mx/~ubaldo/index.php?gadget=blog&action=single_view&id=28
son un novato en lo que corresponde a instalar y compilar, pero...
voy a probar


     Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema