Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » LINUX RED HAT 7.0
Autor LINUX RED HAT 7.0
Edwin75


Registrados: Dec 10, 2003
Mensajes: 2
Publicado: 2003-12-10 21:27   
Acabo de terminar de instalar Linux 7.0, pero solo tengo el prompt como se activa o carga o instalo el ambiente grafico???



  Ver Perfil de Edwin75      Editar/Borrar este Mensaje   Responder citando
vl@d


Registrados: Oct 27, 2003
Mensajes: 81
Publicado: 2003-12-10 21:48   
hola,
prueba con:
startx

o tambien:

init 5

y a ver que pasa.Tienes que tener instaladas las XFree86. Un saludo


  Ver Perfil de vl@d      Editar/Borrar este Mensaje   Responder citando
Edwin75


Registrados: Dec 10, 2003
Mensajes: 2
Publicado: 2003-12-10 22:07   
startx no pasa nada pero si le doy init 5 me sale varias lineas q dices /etc "comand not found"

Dime como hago para instalar lo que me dices, soy novato en esto solo inserte el 1er cd y segui los paso pero ahora solo tengo el prompt del root y los comandos base pero como cargo el ambiente grafico y demas.

Gracias.


  Ver Perfil de Edwin75      Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema